מאמרים אחרונים

שתף בפייסבוק שיתוף בפייסבוק
RSS - מאמריםמאמרים
RSS - פורומיםפורומים
דווח למנהל דיווח למנהל
קישור לעמוד זה קישור לעמוד זה


NVIDIA SHIELD מודל 2017


עמוד 114 מתוך 114
עבור לעמוד הקודם  |  1  |  2  |  3  | ... |  112  |  113  |  114 
   פורומים > HTPC ומחשוב > חומרה PC + סטרימרים
מחבר הודעה
מוסיקאי
חבר פעיל מאוד
חבר פעיל מאוד

הצטרף בתאריך:
  Sep 10, 2009
הבעות תודה: 27
מספר הודעות: 381

 #1696  נשלח: שבת 16/11/2019 14:25

Batnun
הי,
ניסיתי. התגובה היא שפרוטוקול SMB1 אינו מוכר ע"י המערכת.
כנראה שמערכת ההפעלה המעודכנת פשוט מחקה כל זכר לפרוטוקול הזה ואינה מאפשרת יותר את השיתוף הזה.
השאלה היא מה הדרך החליפית .
אין לי ספק שיש דרך להזרים תכנים מהמחשב לשילד או להתקנים חיצוניים אחרים - השאלה היא כיצד לעשות זאת.
אני לא יודע את התשובה - ואודה למי שיכול לעזור.
| פרופיל | שלח הודעה | חפש
מוסיקאי
חבר פעיל מאוד
חבר פעיל מאוד

הצטרף בתאריך:
  Sep 10, 2009
הבעות תודה: 27
מספר הודעות: 381

 #1697  נשלח: ג' 19/11/2019 0:20

חברים?
אין מישהו שמזרים לשילד מהמחשב - עם מערכת הפעלה win10 שהותקנה לאחרונה?
| פרופיל | שלח הודעה | חפש
pixies (דורון)
אחראי תחום HTPC
אחראי תחום HTPC

הצטרף בתאריך:
  Mar 13, 2007

מיקום: פאתי מלאבס
הבעות תודה: 2212
מספר הודעות: 32657

 #1698  נשלח: ג' 19/11/2019 7:50

המדריך אמנם ל-Windows 7 אבל די רלוונטי גם ל-10:
https://www.hthome.co.il/article02418.html

_________________
"החלפתי כבל דיגיטלי ונפתח לי הסאונד"
| פרופיל | שלח הודעה | חפש
DANBR22
חבר פעיל במיוחד
חבר פעיל במיוחד

הצטרף בתאריך:
  Jun 07, 2009
הבעות תודה: 19
מספר הודעות: 579

 #1699  נשלח: ג' 19/11/2019 10:47

אני החלפתי מחשב והקודי בשילד לא זיהה אותו בחיפוש, אבל כשהכנסתי את שם הנתיב ידנית הוא עובד.
| פרופיל | שלח הודעה | חפש
mayahaz1
חבר פעיל מאוד
חבר פעיל מאוד

הצטרף בתאריך:
  Oct 12, 2009
הבעות תודה: 2
מספר הודעות: 309

 #1700  נשלח: ג' 19/11/2019 13:10

יש לי בעיה בניגון iptv דרך השילד בתוכנתvlc ו tvimate
בשני הנגנים נתקלתי בבעיה הזו.
השילד מוגדר על 1080p 59.94 hz כמובן שערוצים עם 60 fps מנגן חלק. הבעיה שערוצים עם 50 fps תמונה לא חלקה.
שינוי הגדרה ל1080p 50 hz קורה בדיוק ההיפך- 60 מנגן לא חלק ו- 50 מנגן חלק
האם ישנה הגדרה שנתנת מענה לניגון אחיד גם של 50 ו 60 fps
הספק נותן רק m3u ולכן אין אפשרות לנגן עם קודי
אודה לעזרתכם במציאת פתרון
| פרופיל | שלח הודעה | חפש
TheCoolest (ארתור ליברמן)
אחראי תחום מסכים
אחראי תחום מסכים

הצטרף בתאריך:
  May 18, 2007

מיקום: תל אביב
הבעות תודה: 1591
מספר הודעות: 13405

 #1701  נשלח: ג' 19/11/2019 13:14

mayahaz1
·
קודי תומך ב-m3u, והוא כמובן מאפשר התאמת קצב ריענון לתוכן.
(1) הבעות תודה: mayahaz1
| פרופיל | שלח הודעה | חפש
a_yaron
חבר ותיק
חבר ותיק

הצטרף בתאריך:
  Dec 04, 2005
הבעות תודה: 115
מספר הודעות: 1638

 #1702  נשלח: ג' 19/11/2019 13:32

מוסיקאי כתב:
חברים?
אין מישהו שמזרים לשילד מהמחשב - עם מערכת הפעלה win10 שהותקנה לאחרונה?

הדרך הפשוטה שעובדת (בדקתי כרגע על מחשב חדש עם התקנה נקיה של WIN10 ללא שינוי פרוטוקול SMB)
בהגדרות השילד: storage - mount network
אפשר לבצע מיפוי קבוע של שיתוף רשת שגם הקודי ואפליקציות אחרות יזהוא אותו.
| פרופיל | שלח הודעה | חפש
mayahaz1
חבר פעיל מאוד
חבר פעיל מאוד

הצטרף בתאריך:
  Oct 12, 2009
הבעות תודה: 2
מספר הודעות: 309

 #1703  נשלח: ג' 19/11/2019 15:10

עד לאחרונה הייתי מזרים לישלד תכנים באמצעות גלקסי 9
בימים האחרונים כאשר אני לוחץ על cast באפליקציות שונות (נטפליקס יוטיוב ועוד) לא מופיע לי השילד
ניסיתי לאתחל את השילד. הוצאתי גם מהחשמל. עשיתי עצירה של הcast המובנה, הסרתי עדכונים שלו והתקנתי שוב, אך כלום לא עזר והוא לא מופיע לי .
רק הmi box והכרומקאסט שנמצאים בחדרי ילדים מופיעים.
אשמח לעזרתכם בפתרון העניין.


נערך בפעם אחרונה על-ידי mayahaz1 בתאריך ג' 19/11/2019 15:23, נערך סך הכל פעם אחת
| פרופיל | שלח הודעה | חפש
מוסיקאי
חבר פעיל מאוד
חבר פעיל מאוד

הצטרף בתאריך:
  Sep 10, 2009
הבעות תודה: 27
מספר הודעות: 381

 #1704  נשלח: ג' 19/11/2019 15:20

pixis:
תודה אבל זה לא רלוונטי ל-win10 במתקונתו העדכנית.


a_yaron כתב:
ציטוט:
...

הדרך הפשוטה שעובדת (בדקתי כרגע על מחשב חדש עם התקנה נקיה של WIN10 ללא שינוי פרוטוקול SMB)
בהגדרות השילד: storage - mount network
אפשר לבצע מיפוי קבוע של שיתוף רשת שגם הקודי ואפליקציות אחרות יזהוא אותו.
·
תודה. לצערי נאלץ לפסק זמן של התעסקות בנושא למשך יומיים שלושה. אח"כ אבדוק את זה.
| פרופיל | שלח הודעה | חפש
udif
חבר ותיק
חבר ותיק

הצטרף בתאריך:
  Oct 19, 2005

מיקום: תל אביב
הבעות תודה: 108
מספר הודעות: 1923

 #1705  נשלח: ו' 22/11/2019 7:05

שאלה:
לפני כמה חודשים שיחקתי ב Shield שלי בעזרת Geforce NOW בכמה מהמשחקים שמורצים בשרתים של NVidia, כמו Bioshock 1 Remastered ואיזושהיא גרסא של Sonic.
השבוע, אחרי כמה חודשים, ניסיתי לחזור למשחקים וכיליתי ש-:
1. אני לא מוצא אף אחד מהמשחקים באלה בחיפוש באפליקציה של NVidia.
2. המשחקים שהיו "מותקנים" אצלי (במרכאות בגלל שהם בעצם רצים מהשרת, זה יותר סוג של קיצור דרך מאשר התקנה ממש) מופיעים באייקון דהוי וכשמנסים להריץ אותם אני מקבל מסך ריק (ולפעמים עם סימן של טעינה שלא פוסק).

האם זה רק אצלי?
| פרופיל | שלח הודעה | חפש
kingikra
חבר שלא מהעולם הזה
חבר שלא מהעולם הזה

הצטרף בתאריך:
  Dec 27, 2006
הבעות תודה: 220
מספר הודעות: 7523

 #1706  נשלח: א' 24/11/2019 21:05

לאחרונה, כנראה לאחר אחד השידרוגים, האייקון של הקודי שונה מהאייקון המוכר לאייקון דיפולטי של מערכת ההפעלה. לחיצה עליו והקודי נפתח ללא בעיה אבל האם מישהו נתקל במצב דומה?

תודה מראש
| פרופיל | שלח הודעה | חפש
כל הזמנים הם שעון חורף - ישראל (GMT+2) הצג הודעות קודמות:    
פורומים > חומרה PC + סטרימרים עבור לעמוד הקודם  |  1  |  2  |  3  | ... |  112  |  113  |  114 


  
    שם משתמש:
נתוני כניסה לכל אתרי HT:

  סיסמא:
 

  


 | 

קפוץ אל: 
לא ניתן לשלוח הודעות בפורום זה
לא ניתן להגיב להודעות בפורום זה
לא ניתן לערוך את הודעותיך בפורום זה
לא ניתן למחוק את הודעותיך בפורום זה
לא ניתן להצביע לסקרים בפורום זה
לא ניתן לצרף קבצים בפורום זה
לא ניתן להוריד קבצים בפורום זה

תקנון / תנאי השימוש באתר צור קשר / contact us כל הזכויות שמורות לקבוצת ht