מאמרים אחרונים

שתף בפייסבוק שיתוף בפייסבוק
RSS - מאמריםמאמרים
RSS - פורומיםפורומים
דווח למנהל דיווח למנהל
קישור לעמוד זה קישור לעמוד זה


שוק התקשורת כמרקחה: הוט משיקה קצב גלישה של חצי ג'יגה בפריסה ארצי


עמוד 14 מתוך 15
עבור לעמוד הקודם  |  1  |  2  |  3  | ... |  13  |  14  |  15  |  הבא 
   פורומים > HTPC ומחשוב > אינטרנט
מחבר הודעה
haipbm (חי)
חבר פעיל מאוד
חבר פעיל מאוד

הצטרף בתאריך:
  Jun 03, 2013
הבעות תודה: 6
מספר הודעות: 176

 #196  נשלח: ב' 27/05/2019 12:07

Play כתב:

ציטוט:
...


רציתי לשאול באותו נושא אם יש משהו שאפשר לעשות בנושא.

פעם אחת אחרי שטכנאי ניסה לסדר אצלי משהו התחילו להופיע לי שגיאות ברמות של עשרות אלפים, הביאו טכנאי עוד פעם ולא הצליח לתקן.

רציתי להזמין עוד טכנאי אבל הוט איימו שאצטרך לשלם על בוא הטכנאי כי מבחינתם השגיאות האלו נמצאות בטווח התקין.


· אני הלכתי להום סנטר, קניתי מפצלים חדשים וראשים חדשים, חשפתי חוט חדש וגיליתי שהייתה המון קורוזיה על החוטים שלי,
יש שפצרתי את התשתית בכל מקום בו יש חיבור והחוט חשוף.
זה עזר ויש לי 0 שגיאות.
אבל זה לא עוזר לעומסים עדיין בערבים אני מקבל 20 מגה
| פרופיל | שלח הודעה | חפש
sys_admin
חבר ותיק
חבר ותיק

הצטרף בתאריך:
  Jan 06, 2014

מיקום: גליל מערבי
הבעות תודה: 360
מספר הודעות: 1951

 #197  נשלח: ב' 27/05/2019 12:07

Play
·
יש הרבה מה לעשות, רק מי שיכול לעשות את זה זה איש מקצוע עם ציוד בדיקה, עם ידע ועם כלים נדרשים.
ומה שיש לעשות, זה לסגור את כל ה TAPS הפתוחים עם נגדי סיום תקניים, בכל הענף רשת, לחבר הארקה תקינה לכל הרכיבי רשת הוט בענף ( לכל המפצלים מסעפים ל Trunk ולמקלט אופטי וכו' ) , אחרי זה נדרש לכוון את העוצמות בכל הענף זה ולבדוק את התקינות של הכבלים עם TDR . כל זה דבר פשוט שניתן לבצע תוך זמן קצר, פעם אחד ולקבל רשת שמתפקדת תקין לא רק ב QAM256, אלה אפילו ב QAM512 ואפילו ב QAM1024.
| פרופיל | שלח הודעה | חפש
Play
חבר שרק התחיל
חבר שרק התחיל

הצטרף בתאריך:
  Sep 20, 2011
מספר הודעות: 8

 #198  נשלח: ב' 27/05/2019 12:44

זהו שאין לי את הידע הזה ומעדיף שלא לגעת.

מה שכן אני יודע שהבעיה החלה בעקבות טכנאי זוטר, משום שהוא סידר ככה שכעת יש כבל שדי מרחף, וכל תזוזה קלה שלו גורמת לשיבושים בטלוויזיה ובאינטרנט, ואני מאמין שזה גורם הבעיה.
| פרופיל | שלח הודעה | חפש
sys_admin
חבר ותיק
חבר ותיק

הצטרף בתאריך:
  Jan 06, 2014

מיקום: גליל מערבי
הבעות תודה: 360
מספר הודעות: 1951

 #199  נשלח: ב' 27/05/2019 12:49

מאוד יכול להיות שכן, רק שלא נותן לדעת את זה מבלי לבדוק את זה, בכל מקרה, זה בידיוק התפקיד של ספק תשתית ( של הוט ).
| פרופיל | שלח הודעה | חפש
ViruzZ (בן)
חבר פעיל במיוחד
חבר פעיל במיוחד

הצטרף בתאריך:
  Jul 02, 2010

מיקום: נתניה
הבעות תודה: 19
מספר הודעות: 576

 #200  נשלח: ב' 27/05/2019 22:17

אני רואה שיש 4 ערוצי UPLOAD לפי התמונה בדף הקודם, לי יש 3, אן לי שגיעות אבל יש לי רק 3 ערוצי UPLOAD
| פרופיל | שלח הודעה | חפש
sys_admin
חבר ותיק
חבר ותיק

הצטרף בתאריך:
  Jan 06, 2014

מיקום: גליל מערבי
הבעות תודה: 360
מספר הודעות: 1951

 #201  נשלח: ב' 27/05/2019 22:35

אם יש לך שתיערוצי חזור מסוג של ATDMA , אז שלוש ערוצים זה מספיק בשביל לקבל את 10M של Upload . כך מגדירים את ערוצי חזור למשל ברשת מט''ב לשעבר בחיפה ובמוקד של צלע ההר.
| פרופיל | שלח הודעה | חפש
ofer7845
חבר פעיל מאוד
חבר פעיל מאוד

הצטרף בתאריך:
  Feb 01, 2007
הבעות תודה: 15
מספר הודעות: 357

 #202  נשלח: ב' 27/05/2019 23:20

היום שידרגתי ל 500 ואני לא מבסוט בכלל. אני מקבל בין 250 ל 350 בכאבל ישיר! לפני כן הייתי על 200 וקיבלתי בכל שעה 180-200. אז הייתי מצפה לפחות בין 450 ל 500. מבאס. התקשרתי לשירות לא ראו בעיה. אם זה ככה אני חוזר ל 200 . זה לא שדרוג מבחינתי.
| פרופיל | שלח הודעה | חפש
ViruzZ (בן)
חבר פעיל במיוחד
חבר פעיל במיוחד

הצטרף בתאריך:
  Jul 02, 2010

מיקום: נתניה
הבעות תודה: 19
מספר הודעות: 576

 #203  נשלח: ג' 28/05/2019 0:21

sys_admin
·יש לי אחד ATDMA ו שתי TDMAANDATDMA
| פרופיל | שלח הודעה | חפש
mrraz111
חבר פעיל במיוחד
חבר פעיל במיוחד

הצטרף בתאריך:
  Mar 19, 2012
הבעות תודה: 39
מספר הודעות: 762

 #204  נשלח: ג' 28/05/2019 19:48

גם אני שידרגתי ל-500 ונתקלתי בבעיה שלא מצליח לפתור
בחיבור ישיר למחשב מקבל 500 הורדה ו-10 העלאה
אבל בחיבור דרך הראוטר שלי asus ac88u לא מצליח לעבור 350
לא יודע איך לפתור את זה
| פרופיל | שלח הודעה | חפש
NACHUM37
חבר פעיל
חבר פעיל

הצטרף בתאריך:
  Dec 18, 2013
הבעות תודה: 5
מספר הודעות: 58

 #205  נשלח: ג' 28/05/2019 20:51

בחיבור קווי?
| פרופיל | שלח הודעה | חפש
mrraz111
חבר פעיל במיוחד
חבר פעיל במיוחד

הצטרף בתאריך:
  Mar 19, 2012
הבעות תודה: 39
מספר הודעות: 762

 #206  נשלח: ג' 28/05/2019 21:15

כן קווי אבל גם מוגבל באלחוטי
| פרופיל | שלח הודעה | חפש
NACHUM37
חבר פעיל
חבר פעיל

הצטרף בתאריך:
  Dec 18, 2013
הבעות תודה: 5
מספר הודעות: 58

 #207  נשלח: ג' 28/05/2019 21:18

אולי יש איזה מנגנון בהגדרות של הראוטר שמתעסק עם התעבורה דוגמת QOS. בדוק עם כבלים אחרים, אולי הכבל הנוסף בעייתי \ שקעים בקירות.
בקשר לאלחוטי תלוי גם בכ. רשת שלך
| פרופיל | שלח הודעה | חפש
eran405
חבר ותיק
חבר ותיק

הצטרף בתאריך:
  Feb 27, 2012
הבעות תודה: 389
מספר הודעות: 2165

 #208  נשלח: ג' 28/05/2019 23:56

mrraz111 כתב:

אבל בחיבור דרך הראוטר שלי asus ac88u לא מצליח לעבור 350
·

כמו שכבר אמרו הכי סביר שיש לך אופציה כלשהי שמנטרלת האצה חומרתית (אמור להופיע תחת השם NAT acceleration או CTF או FA; למיטב אפשר רק לשם על auto וזה יאופשר כל עוד שאין אופציות אחרות שמונעות הפעלת האצה חומרתית - כגון QoS). אם אין ברירה, תאפס הגדרות (factory reset), תוודא שאתה מקבל מהירות מלאה ותמשיך משם צעד צעד כשאתה מוודא שההגדרות שלך לא פוגעות במהירות (או לחילופין איזה הגדרה פוגעת).

כנראה שכדאי דבר ראשון לבדוק דברים בסיסיים, אם עוד לא בדקת אותם, כגון:
א. לעשות בדיקות מהירות מול בבדיקת מהירות של הספק כשמחשב בודד מחובר ישירות לראוטר בכבל רשת וללא תוכנות אחרות שמשתמשות באינטרנט בזמן הבדיקה.
ב. לוודא שאם אתה מחבר מחשב ישירות לכבל שכרגיל נכנס לכניסת ה-WAN של הראוטר אתה מקבל מהירות מלאה.
ג. לוודא שבין שני פורטי LAN את מקבל מהירות מלאה (נגיד בעזרת iperf3).
| פרופיל | שלח הודעה | חפש
mrraz111
חבר פעיל במיוחד
חבר פעיל במיוחד

הצטרף בתאריך:
  Mar 19, 2012
הבעות תודה: 39
מספר הודעות: 762

 #209  נשלח: ד' 29/05/2019 7:55

נפתרה הבעיה
ביטלתי מעקב על ip traffic וה- CTF המיוחל הופיע
עכשיו מקבל עם הראוטר את מלוא המהירות
כנראה מכאן החשיבות למעבד מהיר
| פרופיל | שלח הודעה | חפש
ViruzZ (בן)
חבר פעיל במיוחד
חבר פעיל במיוחד

הצטרף בתאריך:
  Jul 02, 2010

מיקום: נתניה
הבעות תודה: 19
מספר הודעות: 576

 #210  נשלח: ד' 29/05/2019 8:55

mrraz111
·

יש אנשים שמתלוננים אל מהירות נמוכה בפורטים וקשוחה מסויימת
https://www.reddit.com/r/HomeNetworking/comments/9...


בפוסט אחר עם אותו בעיה המליצו להדליק Jumbo Packets בהגדרות כרטיס רשת שזה עזר
https://forums.tomshardware.com/threads/asus-rt-ac...
| פרופיל | שלח הודעה | חפש
כל הזמנים הם שעון קיץ - ישראל (GMT+3) הצג הודעות קודמות:    
פורומים > אינטרנט עבור לעמוד הקודם  |  1  |  2  |  3  | ... |  13  |  14  |  15  |  הבא 


  
    שם משתמש:
נתוני כניסה לכל אתרי HT:

  סיסמא:
 

  


 | 

קפוץ אל: 
לא ניתן לשלוח הודעות בפורום זה
לא ניתן להגיב להודעות בפורום זה
לא ניתן לערוך את הודעותיך בפורום זה
לא ניתן למחוק את הודעותיך בפורום זה
לא ניתן להצביע לסקרים בפורום זה
לא ניתן לצרף קבצים בפורום זה
לא ניתן להוריד קבצים בפורום זה

תקנון / תנאי השימוש באתר צור קשר / contact us כל הזכויות שמורות לקבוצת ht