מאמרים אחרונים

שתף בפייסבוק שיתוף בפייסבוק
RSS - מאמריםמאמרים
RSS - פורומיםפורומים
דווח למנהל דיווח למנהל
קישור לעמוד זה קישור לעמוד זה


ראוטר TP-LINK 1043 גלישה איטית- פינגים איטיים


   פורומים > HTPC ומחשוב > אינטרנט - ספקים, תשתית, סיבים fiber
מחבר הודעה
dman23
חבר פעיל במיוחד
חבר פעיל במיוחד

הצטרף בתאריך:
  Jun 03, 2010
הבעות תודה: 6
מספר הודעות: 553

 #1  נשלח: ג' 25/09/2012 8:33
ראוטר TP-LINK 1043 גלישה איטית- פינגים איטיים

שלום לכולם
תשתית: בזק 10Mb

היה לי רואטר D-LINK 524 הוחלף כדי לקבל קליטה טובה יותר ל TP LINK 1043

הגלישה מאוד איטית
עד שאתרים עולים....
בדיקת מהירות ב SPEED TEST נותנן מהירות הורדה תקינה, אבל פינגים של אזור ה 80
ועד ש SPEED TEST מתחיל לעבוד....

כרגע ה 1043 מוגדר ללא אבטחה כדי למצוא את הבעיה
עשיתי כבר עידכון קושחה
הוגדר PPPOE ושם משתמש וסיסמא

אולי אני מפספס משהו בהגדרות?
| פרופיל | שלח הודעה | חפש
or4558 (אור)
חבר פעיל במיוחד
חבר פעיל במיוחד


הצטרף בתאריך:
  Nov 29, 2011
הבעות תודה: 24
מספר הודעות: 525

 #2  נשלח: ג' 25/09/2012 8:45

יוכל להיות בעייה בתשתית או בעיה באיזור שלך אני מניח תפנה אליהם בצאת כיפור
| פרופיל | שלח הודעה | חפש
dman23
חבר פעיל במיוחד
חבר פעיל במיוחד

הצטרף בתאריך:
  Jun 03, 2010
הבעות תודה: 6
מספר הודעות: 553

 #3  נשלח: ג' 25/09/2012 9:25

זה כנראה לא העניין
בדיקת מהירות(SPEEDTEST) דרך הגלקסי 2 חיבור אלחוטי לראוטר נותנת פינג 38 ומהירות הורדה תקינה
בדיקה דרך הטבלט פינג 23


נסיון להיכנס ל SPEEDTEST דרך המחשב הנייד- כמעט אי אפשר להעלות את העמוד, בנסיון עשירי מתקבל פינג 268
כולם כמובן דרך אותו שרת

עד אתמול המחשב הזה עבד מעולה עם ראוטר ישן D-LING 524 כך שכרגע אני שולל רוגלות ווירוסים
| פרופיל | שלח הודעה | חפש
agent__smith (גיל)
חבר מכור קשה
חבר מכור קשה

הצטרף בתאריך:
  Jul 22, 2010

מיקום: איפשהוא במטריקס
הבעות תודה: 146
מספר הודעות: 6317

 #4  נשלח: ג' 25/09/2012 9:57

בדוק הגדרות Dns+default gate
_________________
יש לי מחשב משחקים מה זה עצבני !!!!
| פרופיל | שלח הודעה | חפש
dman23
חבר פעיל במיוחד
חבר פעיל במיוחד

הצטרף בתאריך:
  Jun 03, 2010
הבעות תודה: 6
מספר הודעות: 553

 #5  נשלח: ג' 25/09/2012 10:15

הכל על אוטומאטי
| פרופיל | שלח הודעה | חפש
dman23
חבר פעיל במיוחד
חבר פעיל במיוחד

הצטרף בתאריך:
  Jun 03, 2010
הבעות תודה: 6
מספר הודעות: 553

 #6  נשלח: ג' 25/09/2012 10:49

עידכון:
כניסה לכרטיס רשת במחשב וביטול 802.11n עזר ופתר את הבעיה
הכרטיס: intel centrino N 1030 כנראה הבעיה
מה ניתן לעשות?
| פרופיל | שלח הודעה | חפש
ValorHeart
חבר ותיק
חבר ותיק

הצטרף בתאריך:
  Mar 15, 2012
הבעות תודה: 68
מספר הודעות: 1253

 #7  נשלח: ג' 25/09/2012 12:14

1. תעדכן דרייבר לכרטיס רשת ונסה שנית לעבוד בתקן N.
2. תחליף כרטיס רשת.

גבר חתימה טובה, בריאות ואז כל השאר
| פרופיל | שלח הודעה | חפש
dman23
חבר פעיל במיוחד
חבר פעיל במיוחד

הצטרף בתאריך:
  Jun 03, 2010
הבעות תודה: 6
מספר הודעות: 553

 #8  נשלח: ג' 25/09/2012 12:29

הדרייבר מעודכן. ממה שאני רואה זו בעיה ידוע של הכרטיס

איך זה משפיע עלי?
האם מכשיר אחד שלא פועל בתקן n מוריד את כל הרכיבים לתקן g?
| פרופיל | שלח הודעה | חפש
ValorHeart
חבר ותיק
חבר ותיק

הצטרף בתאריך:
  Mar 15, 2012
הבעות תודה: 68
מספר הודעות: 1253

 #9  נשלח: ג' 25/09/2012 12:39

אין בעיה לעבוד ככה, אם הנתב מוגדר על b\g\n משולב אז כל מכשיר מתחבר לפי התקן שלו.
| פרופיל | שלח הודעה | חפש
urik79 (אורי)
חבר מביא חבר
חבר מביא חבר

הצטרף בתאריך:
  Jun 17, 2007

מיקום: סביוני יאבוייה
הבעות תודה: 137
מספר הודעות: 4215

 #10  נשלח: ה' 27/09/2012 15:45

ValorHeart כתב:
אין בעיה לעבוד ככה, אם הנתב מוגדר על b\g\n משולב אז כל מכשיר מתחבר לפי התקן שלו.


ואז המכשירים שמוגדרים לעבוד בתקן N מוגבלים ב 54mbs
| פרופיל | שלח הודעה | חפש
ValorHeart
חבר ותיק
חבר ותיק

הצטרף בתאריך:
  Mar 15, 2012
הבעות תודה: 68
מספר הודעות: 1253

 #11  נשלח: ה' 27/09/2012 19:38

מנסיון אצלי עם כמה תקנים המכשירים לא היו מוגבלים
| פרופיל | שלח הודעה | חפש
harari (דניאל)
חבר מביא חבר
חבר מביא חבר

הצטרף בתאריך:
  May 16, 2007

מיקום: רמת גן
הבעות תודה: 267
מספר הודעות: 4030

 #12  נשלח: ה' 27/09/2012 20:09

dman23 כתב:
הדרייבר מעודכן.


תוודא גם שהדרייבר הוא של היצרן ולא של מיקרוסופט.
| פרופיל | שלח הודעה | חפש
esaly
חבר ותיק
חבר ותיק

הצטרף בתאריך:
  Sep 14, 2009

מיקום: צפון
הבעות תודה: 3
מספר הודעות: 1711

 #13  נשלח: א' 30/09/2012 17:45

עידכנת במקרה את הדרייבר שלך מהWINDOWS UPDATE?
יש לי את הכרטיס רשת המדובר בנייד וברגע שמורידים את העידכון מתחילות כל התופעות שהזכרת.
אני מציע שתסיר את הדרייבר בצורה מלאה ותפעיל מחדש את המחשב,
לאחר מכן תוריד דרייבר עדכני מהאתר של החברה של הלפטופ שלך.

בהצלחה!
| פרופיל | שלח הודעה | חפש
MrYair
חבר מביא חבר
חבר מביא חבר

הצטרף בתאריך:
  Oct 25, 2011
הבעות תודה: 269
מספר הודעות: 3083

 #14  נשלח: א' 30/09/2012 18:26

בלינוקס זה לא היה קורה
| פרופיל | שלח הודעה | חפש
dman23
חבר פעיל במיוחד
חבר פעיל במיוחד

הצטרף בתאריך:
  Jun 03, 2010
הבעות תודה: 6
מספר הודעות: 553

 #15  נשלח: א' 30/09/2012 20:42

הדריבר שיש לי הוא מהאתר של לנובו
מצאתי שרשור בפורום שלהם של אנשים עם אותה בעיה ואותו כרטיס
עבור חלקם עזר לכבות את כל רכיבי ה bt במנהל ההתקנים(לא ברור למה)
ועבור הרוב לא... לצערי גם עבורי לא
ורק ביטול אופציית ההתחברות בתקן n , פותרת את בעיית הפינגים והגלישה
| פרופיל | שלח הודעה | חפש
כל הזמנים הם שעון חורף - ישראל (GMT+2) הצג הודעות קודמות:    
פורומים > אינטרנט - ספקים, תשתית, סיבים fiber


  
    שם משתמש:
נתוני כניסה לכל אתרי HT:

  סיסמא:
 

  


 | 

קפוץ אל: 
לא ניתן לשלוח הודעות בפורום זה
לא ניתן להגיב להודעות בפורום זה
לא ניתן לערוך את הודעותיך בפורום זה
לא ניתן למחוק את הודעותיך בפורום זה
לא ניתן להצביע לסקרים בפורום זה
לא ניתן לצרף קבצים בפורום זה
לא ניתן להוריד קבצים בפורום זה

תקנון / תנאי השימוש באתר צור קשר / contact us כל הזכויות שמורות לקבוצת ht