מאמרים אחרונים

שתף בפייסבוק שיתוף בפייסבוק
RSS - מאמריםמאמרים
RSS - פורומיםפורומים
דווח למנהל דיווח למנהל
קישור לעמוד זה קישור לעמוד זה


עזרה בקינפוג HOTBOX


   פורומים > HTPC ומחשוב > רשתות, IT ומחשוב
מחבר הודעה
splspl
חבר פעיל מאוד
חבר פעיל מאוד

הצטרף בתאריך:
  Feb 17, 2008

מיקום: עמק חפר
הבעות תודה: 3
מספר הודעות: 215

 #1  נשלח: ג' 01/03/2016 12:52
עזרה בקינפוג HOTBOX

אהלן,

היתה לי חבילה טריפל שכללה 30M של הוט שבה עבדתי עם מודם ARRIS של הוט שהיה מחובר לנתב TPLINK 1043 (הדגם הראשון) עם DDWRT

הכל עבד פיקס והיה WIFI בכל הבית ואפילו בחוץ
התנתקתי מהטריפל והתחברתי ל 100M של HOT + בזק בנ"ל.

קיבלתי HOTBOX (לא HOTBOX2).

עכשיו בקושי יש לי קליטת WIFI בחדרים הרחוקים מהאוטר.

הגדרתי את ה HOTBOX כ BRIDGE וחיברתי אותו למחשב וקיבלתי IP של בזק בנ"ל.

ניתקתי את בל הרשת מהמחשב וחיברתי אותו לכניסת WAN של ה TPLINK ואת המחשב לאחד מארבעת הפורטים של ה TPLINK

אבל אני לא מקבל כתובת WAN. (ה TPLINIK מוגדר DHCP)

מה יכולה להיות הבעיה?
| פרופיל | שלח הודעה | חפש
NetCHEIF (לביא שיפמן - http://www.NetCHEIF.com)
גורו רשתות
גורו רשתות

הצטרף בתאריך:
  Sep 21, 2012

מיקום: מרכז
הבעות תודה: 586
מספר הודעות: 2649

 #2  נשלח: ג' 01/03/2016 16:35

אתה מחבר את ה-HOTBOX לכניסת ה-WAN של הנתב ולא את המחשב.
_________________
באתר http://www.netcheif.com תוכלו למצוא מדריכים וסקירות על רשתות ביתיות, חיבורי אינטרנט ונתבים.
| פרופיל | שלח הודעה | חפש
splspl
חבר פעיל מאוד
חבר פעיל מאוד

הצטרף בתאריך:
  Feb 17, 2008

מיקום: עמק חפר
הבעות תודה: 3
מספר הודעות: 215

 #3  נשלח: ג' 01/03/2016 18:41

ברור.
ההוטבוקס מקונפג כ bridge כאשר אחד מארבעת הפורטים שלו מחובר לכניסת ה wan של ה tplink. והמחשב מחובר לאחד מארבעת הפורטים של ה tplink. אבל אין אינטרנט...
| פרופיל | שלח הודעה | חפש
Justme1
חברה פעילה
חברה פעילה

הצטרפה בתאריך:
  Mar 05, 2012
הבעות תודה: 7
מספר הודעות: 73

 #4  נשלח: ג' 01/03/2016 19:42

בדיוק היום יצא לי להתעסק עם משהו דומה. הגדרתי את ההוטבוקס כמודם בלבד וחיברתי אליו את הנתב ולא הצלחתי בהתחלה למשוך את הנתונים מההוטבוקס כך שלא היה לי אינטרנט.
מה שעשיתי זה למעשה MAC Clone. -->
Network > Mac Clone > clone mac address > save
לאחר מכן תלך ל- WAN ותלחץ על Renew אם זה לא מתחבר לבד.
במידה וזה לא פותר לך את הבעיה, אתה יכול להחזיר את הברירת מחדל של ה- Mac address שהיה על ידי לחיצה על כפתור Restore factory mac ושמור.
| פרופיל | שלח הודעה | חפש
byoyo
חבר פעיל מאוד
חבר פעיל מאוד

הצטרף בתאריך:
  Apr 16, 2005
הבעות תודה: 21
מספר הודעות: 315

 #5  נשלח: ג' 01/03/2016 22:43

למיטב זכרוני אתה צריך לחבר את פורט 1 ל-wan.
לא כל פורט...
| פרופיל | שלח הודעה | חפש
כל הזמנים הם שעון חורף - ישראל (GMT+2) הצג הודעות קודמות:    
פורומים > רשתות, IT ומחשוב


  
    שם משתמש:
נתוני כניסה לכל אתרי HT:

  סיסמא:
 

  


 | 

קפוץ אל: 
לא ניתן לשלוח הודעות בפורום זה
לא ניתן להגיב להודעות בפורום זה
לא ניתן לערוך את הודעותיך בפורום זה
לא ניתן למחוק את הודעותיך בפורום זה
לא ניתן להצביע לסקרים בפורום זה
לא ניתן לצרף קבצים בפורום זה
לא ניתן להוריד קבצים בפורום זה

תקנון / תנאי השימוש באתר צור קשר / contact us כל הזכויות שמורות לקבוצת ht