מאמרים אחרונים

שתף בפייסבוק שיתוף בפייסבוק
RSS - מאמריםמאמרים
RSS - פורומיםפורומים
דווח למנהל דיווח למנהל
קישור לעמוד זה קישור לעמוד זה


תקיעות בערוצי HD בסטינג טיוי שרץ על שיאומי מי בוקס עם חיבור קווי


   פורומים > וידאו > טלויזיה מהרשת
מחבר הודעה
nirzon
חבר ותיק
חבר ותיק

הצטרף בתאריך:
  Jun 17, 2009

מיקום: זכרון יעקב
הבעות תודה: 183
מספר הודעות: 1244

 #1  נשלח: ה' 14/06/2018 8:55
תקיעות בערוצי HD בסטינג טיוי שרץ על שיאומי מי בוקס עם חיבור קווי

זו בעיה שאני חווה כבר כשבועיים בערך. אני נמצא גם בשיחות (צ'אטים ואימיילים) עם התמיכה של סטינג לגבי זה, ועד כה, אין ממש פתרון.

הסיפור הוא כזה:
יש ברשותי שלושה סטרימרים המריצים סטינג: הסטינג בוקס הרישמי שלהם, שיאומי מי בוקס מעודכן לגרסה הרשמית האחרונה (אנדרואיד 6) ושיאומי מי בוקס משודרג ידנית לאנדרואיד 7.
כל הסטרימרים מחוברים לרשת קווית (השיאומי, דרך מתאמי רשת ל-USB).
העניין הוא, שבמכשירי השיאומי אני חווה בערוצי ה-HD (כאן, רשת, קשת, עשר) תקיעות במהלך השידורים. לעיתים מדובר בתקיעות קלות, כאלו שכמעט לא מפריעות, ולפעמים במספר תקיעות בדקה, שממש מפריעות בצפיה.
לאחר ניהול שיחות עם התמיכה של סטינג, מסתבר שהבעיות הללו קיימות אך ורק בחיבור קווי! מטורף.
כאשר מעבירים את השיאומי לחיבור אלחוטי, בעיית התקיעות נעלמת כלא היתה.
כמו כן, ניסיתי להחליף את המיקום של המכשירים השונים, הרשת אצלי בנוייה ממספר סוויצ'ים של אית'רנט, להחליף בין מתאמי הרשת ל-USB של השיאומי (מדובר בשני דגמים שונים). אין קשר לשום דבר. הבעיות תחת החיבור הקווי נשארות זהות.
בסטינג בוקס אני לא חווה את התקיעות הללו.
לתמיכה של סטינג היה חשוב מאד שאריץ על הממירים השונים מדידות מהירות עם אפליקציית מדידת המהירות שלהם. המספרים שאני מקבל הם בין 50mpbs ל-60mpbs בחיבורים הקוויים, ובין 30mbps ל-60mpbs בחיבורים אלחוטיים, כאשר ההבדלים בחיבורים האלחוטיים נובעים מהמרחקים השונים בין הממירים לראוטר.

אני צריך לציין שעל מכשירי השיאומי אני מריץ גם נטפליקס, סלקום טיוי, ועוד מספר אפליקציות שונות המזרימות מוסיקה ווידאו מהרשת. באף אחת מהם אני לא נתקל בשום בעיה שהיא בחיבור קווי.

אשמח לשמוע מעוד משתמשים אם הם חווים בעיות דומות.
| פרופיל | שלח הודעה | חפש
EsMo (Elad)
חבר שרק התחיל
חבר שרק התחיל

הצטרף בתאריך:
  May 24, 2014
מספר הודעות: 8

 #2  נשלח: שבת 16/06/2018 17:23

גם לי זה קורה!
חשבתי שאולי זה בגלל ה DECA
אני אוודא את זה גם בסלון ששם יש לי אפשרות לחבר עם כבל בלי DECA

מוזר לי שזה קורה גם במצב start over כי שם יש פוטנציאל באפרינג יותר טוב משידור לייב.
אולי סטינג סתם עם הגדרות באפרינג לא משהו בכל מצב כדי להקל על השרתים שלהם

אני עם כרטיס רשת / האב usb של ugreen, הדגם הזול של usb2.

בדיקת מהירות נותנת לי 38 הורדה, כשאני עם חבילה של 40 ויש עוד מיבוקס בסלון עם סטינג פועל.

ניסיתי בריפרוף למצוא מידע במיבוקס לגבי packet lost אבל לא מצאתי.
אולי בראוטר יהיה משהו כזה.
אני גם אנסה סתם לבדוק אם יש פינג רציף וקפיצות בזמן תגובה.
| פרופיל | שלח הודעה | חפש
tomer953
חבר מביא חבר
חבר מביא חבר

הצטרף בתאריך:
  Mar 05, 2010
הבעות תודה: 1365
מספר הודעות: 4720

 #3  נשלח: שבת 16/06/2018 18:14

אני אבדוק את העניין גם, במשחקי כדורגל חוויתי תקיעות. (שיאומי עם מתאם..)

האם יש צורך לנתק את המתאם, או שאפשר פשוט בהגדרות השיאומי לחבר WIFI ?

_________________
חדש ב-Kodi - התחל כאן
XBMC FAQ שאלות ותשובות
פרויקט לדים ל-TV
| פרופיל | שלח הודעה | חפש
esloan
חבר ותיק
חבר ותיק

הצטרף בתאריך:
  Aug 02, 2005

מיקום: תל אביב
הבעות תודה: 192
מספר הודעות: 2677

 #4  נשלח: שבת 16/06/2018 19:14

קורה גם לי - ניגון חלק לגמרי בחיבור אלחוטי, אך המון בעיות בחיבור הקווי דרך מתאם ה USB.
| פרופיל | שלח הודעה | חפש
liorp
חבר ותיק
חבר ותיק

הצטרף בתאריך:
  Sep 15, 2009
הבעות תודה: 173
מספר הודעות: 1939

 #5  נשלח: שבת 16/06/2018 19:20

גם אצלי במיבוקסים עם חיבור רשת בזמן האחרון, כנראה מאז עדכון הגרסא.
נקווה שיתוקן במהרה. בסטינג אמרו שהם עובדים על תיקון?
| פרופיל | שלח הודעה | חפש
זורו44 (שלומי)
חבר מכור קשה
חבר מכור קשה

הצטרף בתאריך:
  Jan 16, 2008

מיקום: קריות
הבעות תודה: 178
מספר הודעות: 5277

 #6  נשלח: א' 24/06/2018 15:19

אצלי במיבוקס באלחוטי מצוין
בקווי זה קיים
עדין חוזרת התקלה של חוסר ההתאמה בקול כ10 שניות ב511
הוצאה מהחשמל מסנכרת
בסטרימר של סטינג אין בעיה בחיבור קווי והתמונה והסאונד מתואמים
באסה בשיאומי עם הסאונד 511 הניתוק מהחשמל
הקול מקדים

_________________
האמת מנצחת בסופו של דבר תמיד
| פרופיל | שלח הודעה | חפש
oris74 (אורי)
חבר שלא מהעולם הזה
חבר שלא מהעולם הזה


הצטרף בתאריך:
  Nov 22, 2010

מיקום: אשקלון
הבעות תודה: 709
מספר הודעות: 7716

 #7  נשלח: א' 24/06/2018 15:52

אולי שווה לאחד שירשורים

https://www.hometheater.co.il/modules.php?name=For...
| פרופיל | שלח הודעה | חפש
amittzor
חבר ותיק
חבר ותיק

הצטרף בתאריך:
  Oct 19, 2006
הבעות תודה: 27
מספר הודעות: 1080

 #8  נשלח: ב' 25/06/2018 16:25

גם אצלי, ואם אני לא טועה זה התחיל רק מאז עדכון הגרסה האחרון של האפליקציה.

זה קורה רק לאחר הפעלה מחדש של האפליקציה. אם אתה מנתק את כבל הרשת ומחזיר אותו זה מסתדר וימשיך להיות בסדר עד שתצא מהאפליקציה ותכנס שוב.
| פרופיל | שלח הודעה | חפש
כל הזמנים הם שעון קיץ - ישראל (GMT+3) הצג הודעות קודמות:    
פורומים > טלויזיה מהרשת


  
    שם משתמש:
נתוני כניסה לכל אתרי HT:

  סיסמא:
 

  


 | 

קפוץ אל: 
לא ניתן לשלוח הודעות בפורום זה
לא ניתן להגיב להודעות בפורום זה
לא ניתן לערוך את הודעותיך בפורום זה
לא ניתן למחוק את הודעותיך בפורום זה
לא ניתן להצביע לסקרים בפורום זה
לא ניתן לצרף קבצים בפורום זה
לא ניתן להוריד קבצים בפורום זה

תקנון / תנאי השימוש באתר צור קשר / contact us כל הזכויות שמורות לקבוצת ht